調達情報の確認・入札等を、インターネットを利用して行うことができます。
トップ > FAQ・お問い合わせ > インストールするJavaのバージョンについて

インストールするJavaのバージョンについて

FAQ番号: 
2
カテゴリー: 
サービス全般
質問: 

Java6とJava7のどちらを利用すればよいですか。

回答: 

ご利用者様の環境によって、選択してください。電子証明書などを利用する際にJavaのバージョンが規定されている場合がございます。

ポータルサイトの「電子調達システムの利用開始方法」(https://www.geps.go.jp/how_to_use)をご確認ください。

お問い合わせ: 

FAQをご確認いただいても問題を解決できない場合は、電子調達システムヘルプデスクにお問い合わせください。

ページの先頭へ戻る